Erweiterte Konversation, nach heutigem Update funktioniert das Desktop-Fenster nicht mehr richtig

  • Aloha zusammen,


    Nach dem heutigen Update der Erweiterten Konversation, funktioniert das Desktop-Fenster nicht mehr richtig, siehe Screen shot. was ist das schief gelaufen??


    ________________________________________________

    A Grüssla von der Sabrina

  • Hab ich gemacht, funktioniert trotzdem nicht. Ich hab jetzt wieder die Version 3.09 eingespielt, die funktioniert. Zugriff auf die Webseite / forum kann ich leider nicht gewähren.

    ________________________________________________

    A Grüssla von der Sabrina

  • ________________________________________________

    A Grüssla von der Sabrina

  • Unable to find template '__extendedConversationsJS'

    Datum7. September 2019, 18:54Aufgerufene URL/wcf/index.php?extended-conversations/&identifier=getUnreadConversationsReferrerhttps://www.diesel-jeep.de/wcf/index.php?users-online-list/&sortField=lastActivityTime&sortOrder=DESCBrowserMozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/76.0.3809.132 Safari/537.36Arbeitsspeicher4,75 MiB / 256 MiBFehlermeldungUnable to find template '__extendedConversationsJS'Artwcf\system\exception\SystemExceptionDatei (Zeile)/www/htdocs/w01758b3/wbb4-diesel-jeep/wcf/lib/system/template/TemplateEngine.class.php (350)Stacktrace

    1. /www/htdocs/w01758b3/wbb4-diesel-jeep/wcf/lib/system/template/TemplateEngine.class.php (431): wcf\system\template\TemplateEngine->getSourceFilename(…)
    2. /www/htdocs/w01758b3/wbb4-diesel-jeep/wcf/lib/system/template/TemplateEngine.class.php (308): wcf\system\template\TemplateEngine->isCompiled(…)
    3. /www/htdocs/w01758b3/wbb4-diesel-jeep/wcf/lib/system/exception/NamedUserException.class.php (35): wcf\system\template\TemplateEngine->display(…)
    4. /www/htdocs/w01758b3/wbb4-diesel-jeep/wcf/lib/system/exception/IllegalLinkException.class.php (31): wcf\system\exception\NamedUserException->show(…)
    5. /www/htdocs/w01758b3/wbb4-diesel-jeep/wcf/lib/system/request/RequestHandler.class.php (97): wcf\system\exception\IllegalLinkException->show(…)
    6. /www/htdocs/w01758b3/wbb4-diesel-jeep/wcf/index.php (9): wcf\system\request\RequestHandler->handle(…)

    ________________________________________________

    A Grüssla von der Sabrina

  • Naja, dann ist auch egal, dann nutze ich jetzt die Version, die gerade funktioniert. Ich muss das erst mit meinem Admin besprechen, da du für den Benutzeraccount vermutlich auch Admin-Rechte brauchst.


    Aber schon mal besten Dank für Deine Hilfe.

    ________________________________________________

    A Grüssla von der Sabrina

  • Aha ok... muss aber trotzdem erst reden, geht aber erst ab Mittwoch. Im Moment ist die Vorgängerversion installiert.

    ________________________________________________

    A Grüssla von der Sabrina