Spenden-Plugin gekauft, Fehler bei der Installation

  • Hallo,


    ich habe für unser Forum WSC 3.1 das Spendenplugin gekauft.

    Bei der Installation kommt aber eine Fehlermeldung:

    Wie bekomme ich die Abhängigkeit gelöst?

    Danke im Voraus.

  • Hm, okay.

    Ich dachte es läge am fehlenden Update-Server.


    Wie bekomme ich bei manueller Installation Infos über Updates bzw. Migrationen für die neuen Versionen?

  • Danke, mach ich.

    da hätte ich gleich noch eine Frage.


    Die Spendenbox nutzt nicht die gleiche Hintergrundfarbe wie die anderen System-Boxen.

    Wie kann die Box so eingestellt werden, dass die Farben des Systemboxen verwendet werden?


    Danke.