Fehler Meldung Update von wbb4.1.21 zu wsc 3.x

  • "Welcome Message“ in Version „1.0.7“ verhindert eine Aktualisierung von „WoltLab Community Framework“ auf Version „3.0.22 pl 2“ - CWalz
    „Welcome Thread“ in Version „1.0.9“ verhindert eine Aktualisierung von „WoltLab Community Framework“ auf Version „3.0.22 pl 2“- CWalz


    Wo finde ich die Updats um es auszuführen?


    Danke Chris

    Danke für deine Erweiterungen :thumbsup:


    Spenden

    Automatische Benachrichtigung

  • Ist jetzt nicht dein ernst, da sind alle Einträge weg ... da kann ich ja gleich ein leeres Eröffnen mit einem Eintrag: Folgende Entwickler schlagen vor ihre Pakete zu Deinstallieren um ein Updat zu ermöglichen aus wsc!


    Wie stellst Du dir das vor bei über 2000 Bildern usw., wenn das WL-Team diese Antwort gibt? Lösche deine Galerie...

    Danke für deine Erweiterungen :thumbsup:


    Spenden

    Automatische Benachrichtigung

  • OKay, das war der Hinweis -> damit Hilfst Du mir schon mal weiter -> wollte dir nichts vorwerfen.

    Nochmal Danke


    Grüße onel01

    Danke für deine Erweiterungen :thumbsup:


    Spenden

    Automatische Benachrichtigung